Alfa nestartuje

Odpovědět
Premek

Příspěvky: 5
Registrován: 17.1.2013, čtv 19:32

Alfa nestartuje

Příspěvek od Premek » 20.3.2013, stř 16:59

Zdravím, chtěl bych poprosit o radu. Přes zimu mi nestartuje Alfa 145 1.4 T.S. - resp. se vybijí baterka. Koupil jsem novou baterku a když jsem s ní jezdil pravidelně alespoň jednou týdně, tak startovala parádně, ale teď už je zase baterka vybitá po 3 týdnech. Nevíte kde by to mohlo nejpravděpodobněji utíkat? Kde nejčastěji dojde ke zkratu, že se to prostě takhle úplně vytříská ta baterka? Díky.

zde.
SemTuFurt
Uživatelský avatar

Příspěvky: 4070
Registrován: 26.2.2010, pát 15:43
Bydliště: Všude možně
Kontaktovat uživatele:

Re: Alfa nestartuje

Příspěvek od zde. » 20.3.2013, stř 17:49

Zkus změřit klidový odběr proudu - pravděpodobně bude dost velký. Nechej měřák připojený a postupně tahej pojistky a sleduj odběr. Až vytáhneš pojistku po které odběr výrazně poklesne, budeš mít vakl lépe lokalizován.
33

Premek

Příspěvky: 5
Registrován: 17.1.2013, čtv 19:32

Re: Alfa nestartuje

Příspěvek od Premek » 20.3.2013, stř 19:20

Díky, vyzkouším.

DLOUHAN65

Příspěvky: 1
Registrován: 3.10.2013, čtv 10:35

Re: Alfa nestartuje

Příspěvek od DLOUHAN65 » 3.10.2013, čtv 10:42

MÁM TAKOVÝ PROBLÉM,NĚKAM JEDU,VŠE V POHODĚ JAK JE HORKÝ MOTOR A NĚKDE ZASTAVÍM CCA 15-20 MINUT UŽ NENASTARTUJI,AŽ PO VYCHLADNUTÍ MOTORU.PORADÍ MI NĚKDO.Měl jsem to v servisu,diagnostika ukazala rozpojený okruh lamdy a snímače otáček,fungovala chvíli jedu,najednou mi spadnou otáčky,až to vbychladne pokračuji,poradí mi někdo,kde najít závadu.
Naposledy upravil(a) DLOUHAN65 dne 19.6.2014, čtv 12:11, celkem upraveno 1 x.

BotasITC
Nováček
Uživatelský avatar

Příspěvky: 102
Registrován: 17.12.2010, pát 19:46
Bydliště: Mladá Boleslav

Re: Alfa nestartuje

Příspěvek od BotasITC » 8.10.2013, úte 18:04

S tím vybíjením baterky to většinou bývá rádio. I když je vypnuté, stále žere něco okolo 200mA a to baterii vyždíme...

Co se týče toho startování za tepla, tak to je snímač otáček na klikovce.
AR145 JTD 208HP 480NM http://horsepowers.in/diskuze/index.php?msg_group=1&action=show&id=105901
EX: AR156 JTDm SW 216HP - opel mi už nesmí do baráku...
EX: Lancia Kappa 2.4 129kW - fajn kočár

laci53

Příspěvky: 16
Registrován: 1.7.2012, ned 13:45

Re: Alfa nestartuje

Příspěvek od laci53 » 10.11.2018, sob 19:48

Pozdravujem Alfistov,
mám nemalý problém a to, bol som na hríby a chytil som spodkom auta kameň, a nebol malý, dovtedy nebol žiadny problém s ničím, štartoval za studená aj za tepla na šupu, po tejto príhode už o pol hodiny štart bol dlhší a nasledovný druhý deň bol studený štart asi na 10 krát a dnes som už auto nenaštartoval, inač baterka, štarter, dodávka paliva, škrtiaca klapka, sviečky sú ok, zopakujem pred spomínanou príhodou šľapal v pohode. Čo sa mohlo stať spomínaným nárazom. Jedná sa o Alfa romeo 146 1.6 TS ai. rv99. Vopred ďakujem za každú radu radu, može to pomože aj iným.

Odpovědět

Zpět na „145/146“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 5 hostů