problém se startem

Odpovědět
Jonki
Nováček
Uživatelský avatar

Příspěvky: 118
Registrován: 16.12.2013, pon 18:44
Bydliště: Ostrava

Re: problém se startem

Příspěvek od Jonki » 18.2.2018, ned 18:07

To je to, taky mám na tom toho hodně udělaného.
ALFA ROMEO 156 2.4JTD 20V 129kW

Ladis
SemTuFurt
Uživatelský avatar

Příspěvky: 3593
Registrován: 6.5.2009, stř 12:13
Bydliště: okr. Zlín

Re: problém se startem

Příspěvek od Ladis » 2.3.2018, pát 16:04

Tak auto v servisu teploty k -20 a auto startuje na drc :???: . Takže to největší problém dělá, když se teploty motají kolem nuly. Ještě jsem si všimnul, když jsem to někdy napíchnul jestě před startem, tak teplota nasávaného vzduchu ( okolí ) byla třeba -1 C, ale teplota chladící kapaliny byla nezvykle vysoko třeba 12 C.....Takže nemůže to třeba dělat teplotní čidlo kapaliny, kdy dá špatné údaje jednotce a ta pak neřídí motor jak by měla? Si myslím, když je určitá teplota okolí, tak by teplota na čidle měla být plus mínus stejná :-k . Říkál jsem to mechošovi, ale ten nad tím mávnul rukou, že to tím nebude......tak nevím, ale mně to přijde logické...
Alfa romeo 156 2,4 JTDm 129 Kw 2004
Favorit GLXI solitaire 1.3 LPG 50 Kw 1994 ex
Felicia LXi 1,3 50 Kw 1998

petrAR156
SemTuFurt
Uživatelský avatar

Příspěvky: 1530
Registrován: 12.12.2013, čtv 16:21
Bydliště: Boskovice

Re: problém se startem

Příspěvek od petrAR156 » 2.3.2018, pát 16:20

To čidlo rozhodně vpořádku není. Pokud má motor teplotu okolí, tak ti čidlo nemůže ukazovat +13C°. Taky je možný, že to čidlo proměřuje nejvíc právě okolo té 0. Možná má mechoš pravdu a není to příčinna, ale pokud se jednotlivosti sečtou ...

Ladis
SemTuFurt
Uživatelský avatar

Příspěvky: 3593
Registrován: 6.5.2009, stř 12:13
Bydliště: okr. Zlín

Re: problém se startem

Příspěvek od Ladis » 4.3.2018, ned 16:42

Nevíte kde je na 2,4 JTDm čidlo na klice? Koukal jsem do eperu a tam to je nic moc....nějaké čidla jsou tam právě dvě, jedno někde vlevo a druhé u setrváku.....
Alfa romeo 156 2,4 JTDm 129 Kw 2004
Favorit GLXI solitaire 1.3 LPG 50 Kw 1994 ex
Felicia LXi 1,3 50 Kw 1998

Kolbik
Štamgast
Uživatelský avatar

Příspěvky: 974
Registrován: 21.8.2008, čtv 11:32
Bydliště: Praha
Kontaktovat uživatele:

Re: problém se startem

Příspěvek od Kolbik » 5.3.2018, pon 21:12

46798345 (cca 400,-), nikdy sem nemenil, ale melo by byt zezadu u setrvaku.
You see, in this world there's two kinds of people, my friend: Those with loaded guns and those who dig. You dig.

159 2.4 JTDm, 19" Cannes, Ti prahy, Bilstein B6, Eibach ProKit & ARB kit, Bose audio + vytlumeni, atd...
Abarth 595

Ladis
SemTuFurt
Uživatelský avatar

Příspěvky: 3593
Registrován: 6.5.2009, stř 12:13
Bydliště: okr. Zlín

Re: problém se startem

Příspěvek od Ladis » 19.3.2018, pon 06:47

Nevíte náhodou, když motor startuje měla by diagnostika ukázat otáčky motoru......Dnes mi to zase nechytlo a při startu to neukazovalo žádné....
Alfa romeo 156 2,4 JTDm 129 Kw 2004
Favorit GLXI solitaire 1.3 LPG 50 Kw 1994 ex
Felicia LXi 1,3 50 Kw 1998

Jonki
Nováček
Uživatelský avatar

Příspěvky: 118
Registrován: 16.12.2013, pon 18:44
Bydliště: Ostrava

Re: problém se startem

Příspěvek od Jonki » 2.6.2018, sob 11:31

Když je špatné čidlo na klice, může to psát chybu VDC system failure? Auto chytne a po chvíli zdechne a svítí trojuhelník na budíku a píše to chybu vdc...
ALFA ROMEO 156 2.4JTD 20V 129kW

jarin
Pozorovatel
Uživatelský avatar

Příspěvky: 406
Registrován: 6.11.2015, pát 12:10
Bydliště: Most

Re: problém se startem

Příspěvek od jarin » 3.6.2018, ned 01:23

buď a nebo bude problém s kabeláží což bylo u mě, jsem měl někde uhnilej kabel a už to vyhazovalo tu chybu a nemoh sem nastartovat
Alfa Romeo 156 SW TI 1.9 JTD 16V stále se drží
Alfa Romeo 159 SW TI 1.9 JTDm ex
Alfa Romeo 147 1.9 JTD 8v ex

Jonki
Nováček
Uživatelský avatar

Příspěvky: 118
Registrován: 16.12.2013, pon 18:44
Bydliště: Ostrava

Re: problém se startem

Příspěvek od Jonki » 30.12.2018, ned 10:17

Tak tu mám zase problém se startem.. Někdy auto chytí na poprvé, někdy chytí až na podruhé, potřetí.. Nejprve sem si všiml, že když startuju tak to začalo déle točit než to chytlo.. pak se stalo že sem to napoprvé nenatočil, tak sem to zkusil podruhé a hned to chytlo. Pak byl týden klid. Pak sem jel do práce a když sem přišel po práci k autu cca po 7 hodinách, tak vše vypadalo jak má, rozsvítily se kontrolky, immo zhasl, žhavení zhaslo tak sem točil a nic, až na potřetí to točilo a chytlo.. Žádná chyba, na diagnostice nic, při jízdě to nic nedělá.. Včera to chytlo po delším točení na poprvé, pak to stálo hodinu venku a natočil sem to až na podruhé. Je to jak kdy, někdy nemůžu studený motor natočit někdy teplý...
Nějaká rada? Vyměnil sem palivový filtr a nic..
ALFA ROMEO 156 2.4JTD 20V 129kW

Ladis
SemTuFurt
Uživatelský avatar

Příspěvky: 3593
Registrován: 6.5.2009, stř 12:13
Bydliště: okr. Zlín

Re: problém se startem

Příspěvek od Ladis » 30.12.2018, ned 16:33

Zkus vyměnit čidlo kliky.....Taky mi to takhle nahodile špatně chytalo....diag. bez závad.....Po výměně zatím klid, tak snad to tak zůstane, protože jsem si s tím užil svoje.....
Alfa romeo 156 2,4 JTDm 129 Kw 2004
Favorit GLXI solitaire 1.3 LPG 50 Kw 1994 ex
Felicia LXi 1,3 50 Kw 1998

Jonki
Nováček
Uživatelský avatar

Příspěvky: 118
Registrován: 16.12.2013, pon 18:44
Bydliště: Ostrava

Re: problém se startem

Příspěvek od Jonki » 30.12.2018, ned 17:19

Je to právě jedna z možností co mě napadla. Zkusím to čidlo a ještě sem chtěl zkusit regulační ventil tlaku paliva co je na čerpadle...
ALFA ROMEO 156 2.4JTD 20V 129kW

Cipisek

Příspěvky: 15
Registrován: 5.6.2017, pon 20:50

Re:

Příspěvek od Cipisek » 24.7.2019, stř 17:57

kejml píše:
16.1.2009, pát 22:03
Jeden start na sprej = 100.000 km pro motor.
Pravda start na spray je nesmysl(probouzeni mrtvoly) :-D .

georgeus

Příspěvky: 6
Registrován: 11.7.2018, stř 11:50

Re: problém se startem

Příspěvek od georgeus » 3.10.2019, čtv 08:27

přidám taky dotaz. Mám 159 1,9nafta 88kw a najeto 155 tisíc, Problém se startem mám při venkovních teplotách mezi 10 - 20 stupňů. Točí točí a nenaskočí. Když už konečně chytne, tak se vyvalí z výfuku bílý kouř. Při jiných ranních teplotách chytá bez problémů. Pak ještě, ráno dojedu do práce a třeba za dvě hodiny chci někam jet a stejný problémů, když startuju třeba do půl hodinky tak ok, ale jak déle postojí tak se mu nechce. Ráno zas chytá dle teplot, pokud je pod deset nebo nad dvacet tak chytne hned. Také cítím při 2000 otáčkách a lehké noze na plynu cuknutí motoru a přitom zvuk nějaké klapky v motoru. Mám autoservis a spoustu věcí jsem už vyměnil, rozvody, čidlo otáček vačky, termostat s čidlem teploty vody, egr krásně čisté. Jednotka nehlásí chyby, baterka v top stavu. Byl jsem i u hubatky na diagnostice, ale jako na potvoru to zrovna fungovalo bez problémů a na nic se nepřišlo. Napadá mě ještě zkusit vyměnit čidlo tlaku na vstřikovací liště, nebo regulátor tlaku paliva na vstřikovacím čerpadle, obojí vyrábí BOSCH za cenu kolem 2000,- :-(

georgeus

Příspěvky: 6
Registrován: 11.7.2018, stř 11:50

Re: problém se startem

Příspěvek od georgeus » 16.10.2019, stř 17:46

tak dnes jsem vyměnil čidlo otáček kliky a žádné zlepšení.

tydytek
Nováček

Příspěvky: 187
Registrován: 26.10.2016, stř 09:31

Re: problém se startem

Příspěvek od tydytek » 16.10.2019, stř 22:05

asi bych začal s diagnostikou a při těch "špatných" teplotách kouknul co ukazují všechna teplotní čidla (váha, sání, chladící kapalina...), snímače tlaku atd, ještě před startem, jestli tam nebude nějaká podivná hodnota.. Pak mě napadají jedině vstřiky.

georgeus

Příspěvky: 6
Registrován: 11.7.2018, stř 11:50

Re: problém se startem

Příspěvek od georgeus » 9.2.2020, ned 22:26

Můj problém jsem vyřešil výměnou regulačního ventilu na vysokotlakým vstřikovacím čerpadle. Cena za Bosch asi 1800,- a výměna docela snadná.

Aleš 292
Pozorovatel

Příspěvky: 251
Registrován: 9.12.2008, úte 17:42
Bydliště: Tanvald

Re: problém se startem

Příspěvek od Aleš 292 » 13.3.2020, pát 21:33

Zdravím,potkala mě chyba P0340-čidlo fáze, Vyměnil jsem čidlo jak kliky,tak vačky a chyba stále přetrvává. Je to 159ka 2,4 154kw. Auto chytne tak jednou z 10 pokusů a pak chyba nejde smazat při běžím motoru. Když je jen na kontrolkách,tak vymazat jde. Zkoušel jsem dát novou baterku,kontroloval chcípací klapku,egr,klapky na motoru nejsou,tak těma to není. Tlak nafty při startování jde přes 400 bar. Když chytí,tak se vyvalí kouř z výfuku. DPF mám off. Objevilo se to předevčíremmdo té doby vůbec žádný problém. Když chytí,tak jede úplně normálně. dá se nějak proměřit nové čidlo? Aby náhodou nebylo KO. Koupil jsem Bosch.
Alfa 159 sw 2,4jtd Ti 154 kw
Lancia Kappa sw 2,0 20v turbo
EX-Alfa 166 jtd 110 kw
Ex-Lancia Lybra sw 2,4 jtd 99 kw
Ex-Lancia Lybra sw 2,4 jtd 110 kw

Lucas
Nováček
Uživatelský avatar

Příspěvky: 119
Registrován: 3.11.2012, sob 10:58
Bydliště: Plzeň @ Zlín
Kontaktovat uživatele:

Re: problém se startem

Příspěvek od Lucas » 25.3.2020, stř 15:44

georgeus píše:
3.10.2019, čtv 08:27
přidám taky dotaz. Mám 159 1,9nafta 88kw a najeto 155 tisíc, Problém se startem mám při venkovních teplotách mezi 10 - 20 stupňů. Točí točí a nenaskočí. Když už konečně chytne, tak se vyvalí z výfuku bílý kouř. Při jiných ranních teplotách chytá bez problémů. Pak ještě, ráno dojedu do práce a třeba za dvě hodiny chci někam jet a stejný problémů, když startuju třeba do půl hodinky tak ok, ale jak déle postojí tak se mu nechce. Ráno zas chytá dle teplot, pokud je pod deset nebo nad dvacet tak chytne hned. Také cítím při 2000 otáčkách a lehké noze na plynu cuknutí motoru a přitom zvuk nějaké klapky v motoru. Mám autoservis a spoustu věcí jsem už vyměnil, rozvody, čidlo otáček vačky, termostat s čidlem teploty vody, egr krásně čisté. Jednotka nehlásí chyby, baterka v top stavu. Byl jsem i u hubatky na diagnostice, ale jako na potvoru to zrovna fungovalo bez problémů a na nic se nepřišlo. Napadá mě ještě zkusit vyměnit čidlo tlaku na vstřikovací liště, nebo regulátor tlaku paliva na vstřikovacím čerpadle, obojí vyrábí BOSCH za cenu kolem 2000,- :-(
Ahoj, mám podobný problém na svým GT Q2 - 1.9 JTDm - chytá hůř a když naskočí, zahulí bílým kouřem. Nejdřív jsem myslel, že to je žhaviči, protože jsem měl Glow plug error chybu, která zmizela výměnou všech žhavičů. Starty se ale nezlepšily a já podezíral palivový filtr, ten to prý taky umí, ale možná je to tím čidlem common railu. Dá se to nějak diagnostikovat, abych nekupoval čidla naslepo?

Díky,
L.

Aleš 292
Pozorovatel

Příspěvky: 251
Registrován: 9.12.2008, úte 17:42
Bydliště: Tanvald

Re: problém se startem

Příspěvek od Aleš 292 » 27.3.2020, pát 01:20

Tak si odpovím sám,čidla obě nový,koupil jsem aretaci rozvodů,abych je zkontroloval,dál jsem pro jistotu koupil nový rozvody včetně vodní pumpy z kovovýma lopatkama,pořád stejné. nakonec jsem sundal rozvodový kolo na klice atam problém-střihlej klínek. Takže koupený nový rozvodový kolo a alfa startuje opět jak má a zdá se že to nezanechalo žádný následky,aspoň pro zatím.
Alfa 159 sw 2,4jtd Ti 154 kw
Lancia Kappa sw 2,0 20v turbo
EX-Alfa 166 jtd 110 kw
Ex-Lancia Lybra sw 2,4 jtd 99 kw
Ex-Lancia Lybra sw 2,4 jtd 110 kw

jarin
Pozorovatel
Uživatelský avatar

Příspěvky: 406
Registrován: 6.11.2015, pát 12:10
Bydliště: Most

Re: problém se startem

Příspěvek od jarin » 27.3.2020, pát 02:35

předpokládám, že se tím odstranilo i to bílé kouření při startu co? mě alfa startuje krásně na první, ale vždy se vyvalí bílej kouř z výfuku, tak by mě zajímalo jestlo to budou ty 2 čidla jak si psal
Alfa Romeo 156 SW TI 1.9 JTD 16V stále se drží
Alfa Romeo 159 SW TI 1.9 JTDm ex
Alfa Romeo 147 1.9 JTD 8v ex

Aleš 292
Pozorovatel

Příspěvky: 251
Registrován: 9.12.2008, úte 17:42
Bydliště: Tanvald

Re: problém se startem

Příspěvek od Aleš 292 » 27.3.2020, pát 23:58

Hele u mě to bylo vše tím rozvodovým kolem. Jinak čidla jsou vyměněný raz dva. Můžeš to zkusit,ale myslím, že bílý kouř tím neodstranis.
Alfa 159 sw 2,4jtd Ti 154 kw
Lancia Kappa sw 2,0 20v turbo
EX-Alfa 166 jtd 110 kw
Ex-Lancia Lybra sw 2,4 jtd 99 kw
Ex-Lancia Lybra sw 2,4 jtd 110 kw

jarin
Pozorovatel
Uživatelský avatar

Příspěvky: 406
Registrován: 6.11.2015, pát 12:10
Bydliště: Most

Re: problém se startem

Příspěvek od jarin » 28.3.2020, sob 02:48

mě je právě divný, že ani voda ani olej se mi neztrácí, ale při delším stání si prostě poprvý zahulí a pak je to v pohodě
Alfa Romeo 156 SW TI 1.9 JTD 16V stále se drží
Alfa Romeo 159 SW TI 1.9 JTDm ex
Alfa Romeo 147 1.9 JTD 8v ex

Odpovědět

Zpět na „TD, JTD & JTDm“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 5 hostů