problém se startem

Odpovědět
adio

Příspěvky: 18
Registrován: 5.6.2013, stř 10:06

Re: problém se startem

Příspěvek od adio » 20.12.2020, ned 19:51

Žádnou netěsnost jsem nenašel a teď mám auto úplně nepojízdné.Driv šlo odvzdusnit a mohl jsem jezdit .Teď to netlačí vůbec naftu.Zatim to vypadá na čerpadlo . Zítra budu chytřejší

adio

Příspěvky: 18
Registrován: 5.6.2013, stř 10:06

Re: problém se startem

Příspěvek od adio » 24.12.2020, čtv 11:30

Tak se zjistilo,že mám vyhořelou elektriku kolem přívodního čerpadla.nekde se to cvaklo na kostru a vyhořelo relátko a pojistka.
Bohužel po opravě se to znovu projevilo a znovu jsem startoval na prázdno.
Vyndalo se relé a znovu vložilo a zase to nastartovalo.
To jak jsem si myslel,že je to zavzdusnene,tak to nebyla asi pravda. A vždy to chytlo asi náhodně . Bude problém možná s nějakým kontaktem na přívodním čerpadle. Když bude znovu dělat budu muset vlest do nádrže

adio

Příspěvky: 18
Registrován: 5.6.2013, stř 10:06

Re: problém se startem

Příspěvek od adio » 25.12.2020, pát 13:05

Tak na Štědrý den jsem se znovu musel nechat odtáhnout :-D
Tentokrát nepomohlo ani to relé vyndat. Bude problém v elektrice jen nevím kde.myslel jsem ,že odeslo čerpadlo v nádrži,ale nejde tam vůbec šťáva.pojistka tentokrát spálená není. Budu muset ještě hledat kde to hapruje. Ale už mě to sere :-)

bobas
SemTuFurt
Uživatelský avatar

Příspěvky: 1427
Registrován: 8.9.2011, čtv 13:51
Bydliště: Ostrava

Re: problém se startem

Příspěvek od bobas » 25.12.2020, pát 13:23

Zkontroloval bych nárazový spínač ...to byla jedna z mála věcí, co mě za 13let znepojizdnila ...
AR 159 SW 2.4 jtdm... babička Máňa
AR Giulietta 1.4t-jet
AR Spider 2000 Veloce
a jiné...

adio

Příspěvky: 18
Registrován: 5.6.2013, stř 10:06

Re: problém se startem

Příspěvek od adio » 25.12.2020, pát 21:40

Jako jestli není sepnutý ? Nebo jen jestli není vadný?nemá tu někdo schéma?

adio

Příspěvky: 18
Registrován: 5.6.2013, stř 10:06

Re: problém se startem

Příspěvek od adio » 30.12.2020, stř 12:51

Tak jsem zjistil,že je problém s ukostrenym kontaktem na relé.Jenze jsem to nedohledal.Jak nemám schemata nevím kam to vede a nedokážu si to propisknout.Kazdopadne jak jsem s tím pomlel,protože jsem měl venku celou pojistkovou jednotku to přestalo dělat. Zase normálně startují .
Takže od začátku problém s takovou to drobností.
Jen to dohledat.

adio

Příspěvky: 18
Registrován: 5.6.2013, stř 10:06

Re: problém se startem

Příspěvek od adio » 5.1.2021, úte 07:03

Tak jsem našel špatný kontakt na palivovém čerpadle.konkretne minusový.stacilo prihnout pacičky a zatím jezdím
Přílohy
IMG_20210103_100404397.jpg
IMG_20210103_100350242.jpg

Temp
Štamgast
Uživatelský avatar

Příspěvky: 727
Registrován: 21.7.2013, ned 07:54

Re: problém se startem

Příspěvek od Temp » 6.1.2021, stř 19:44

Tak snad už to bude ono.
Alfa Romeo 147 JTDm 16v FL

adio

Příspěvky: 18
Registrován: 5.6.2013, stř 10:06

Re: problém se startem

Příspěvek od adio » 12.1.2021, úte 22:45

Tak stále to dělalo,ale už se to projevovalo tím,že to chcíplo za jízdy .dřív to nikdy neudělalo.Takze jsem vyndal ještě palivový čerpadlo ven očistil kontakty a přihnul kontakt ještě pod pojistkovou skříní a už to jede.
Ale dlouho jsem hledal a než se na to přišlo .
IMG_20210109_092528036.jpg

Ladis
SemTuFurt
Uživatelský avatar

Příspěvky: 3635
Registrován: 6.5.2009, stř 12:13
Bydliště: okr. Zlín

Re: problém se startem

Příspěvek od Ladis » 16.1.2021, sob 17:00

Tak jsem též malém neodjel, problém který tu byl 3 roky zpět je zpátky :???: Stejně jako na videu...
Tak jsem pročistil veškeré kontakty u relátek, pojistek, ŘJ, atd....tak se uvidí. Jen přemýšlím, že se to začalo brchat, když jsem opakovaně za sebou otáčel klíček do žhavení a zpět a potom zkusil nastartovat. Tak myslím, že by mohlo špatně spínat relé vstřikování...Teplota venku 3 stupně, to by mi chytlo i bez žhavení, chyby žádné, čerpadl v chodu....zkusím vyměnit to relé až přijde a uvidí se no. Dnes -7 a na drc. Je to blbá závada, nikdy člověk neví, kde ho to nechá....
Alfa romeo 156 2,4 JTDm 129 Kw 2004
Mazda MX-5 NBfl 1.8 16V, 6kvalt + torsen - milášek na víkendy
Favorit GLXI solitaire 1.3 LPG 50 Kw 1994 ex
Felicia LXi 1,3 50 Kw 1998

adio

Příspěvky: 18
Registrován: 5.6.2013, stř 10:06

Re: problém se startem

Příspěvek od adio » 18.1.2021, pon 23:21

Takhle na prázdno to startovalo mě

Ladis
SemTuFurt
Uživatelský avatar

Příspěvky: 3635
Registrován: 6.5.2009, stř 12:13
Bydliště: okr. Zlín

Re: problém se startem

Příspěvek od Ladis » 19.1.2021, úte 19:58

Tak po prostříkání kontaktolem, zatím klid. Ještě vyměním ty vyhřátá relátka a taky čidlo kliky :-D Jinak stát to v pondělí ráno venku, tak by asi nepomohla ani svědcená voda :hotovej
Přílohy
20210118_052807.jpg
20210115_171056.jpg
Alfa romeo 156 2,4 JTDm 129 Kw 2004
Mazda MX-5 NBfl 1.8 16V, 6kvalt + torsen - milášek na víkendy
Favorit GLXI solitaire 1.3 LPG 50 Kw 1994 ex
Felicia LXi 1,3 50 Kw 1998

jarin
Pozorovatel
Uživatelský avatar

Příspěvky: 316
Registrován: 6.11.2015, pát 12:10
Bydliště: Most

Re: problém se startem

Příspěvek od jarin » 20.1.2021, stř 00:25

mě se pro jistotu okolo nuly ani nerozsvítí displej na kapličce a až se auto ohřeje tak se teprve rožne displej
Alfa Romeo 156 SW TI 1.9 JTD 16V stále se drží
Alfa Romeo 159 SW TI 1.9 JTDm ex
Alfa Romeo 147 1.9 JTD 8v ex

Odpovědět

Zpět na „TD, JTD & JTDm“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 2 hosti