Problém s chodem motoru 1.4 i.e.

A.J.Michal
SemTuFurt
Uživatelský avatar

Příspěvky: 4743
Registrován: 10.12.2008, stř 19:06
Bydliště: Tlumačov, je to kousek od Zlína
Kontaktovat uživatele:

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od A.J.Michal » 31.5.2021, pon 11:11

Ja prave IAWcko nikdy neresil :-), resil jsem bud L-jet ci motronici a tam jsem nic tak zaludnyho nemel :-)

33 uplne tak neznam a jiz jsou u konektoru na motorovem svazku k cidlum ty gumicky sterele, popraskane, takze jiz nekde to muze byt prosoupane , nalomene a tak podobne.

Diky za konstruktivni rady.. dam zase vedet az neco zjistim.

Edit hno3: Nejvetsi problem to dela pri startu studeneho motoru. Motor naskoci jak nic a 2 vteriny v pohode a pak najednou se zacne dusit a neudrzi ani volnobeh a zdechne. Pri pridavani plynu to ma tendenci zdechat a nekdy to ani na pridani plynu nereaguje. Pokud motor drzis cca 2 minuty v otackach, tak pak uz motor sice nezdechne, ale chod ma jak pytel sracek :-D .. po zahrati motoru na provozni teplotu uz volnobeh drzi normalne, ale pri pridani plynu ma tendenci strelit do sani a pak v otackach uz dobry. Proste zajimava zavada.
Alfa Romeo Spider Graduate US 1986
Giulietta 2.0 TD
75 3.0 V6 QV RSR
75 3.0 V6
75 2.4 TD
Transporter T5 + autopřepravník 2600 Kg
Jawa 50/23 Mustang, Piaggio Ciao, Royal Enfield bullet 500

zde.
SemTuFurt
Uživatelský avatar

Příspěvky: 4354
Registrován: 26.2.2010, pát 15:43
Bydliště: Všude možně
Kontaktovat uživatele:

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od zde. » 31.5.2021, pon 15:07

Ještě je zajímavý, že start i volnoběh je při odpojeném MAPu podstatně lepší, po zahřátí s odpojeným je to špatný.
33

A.J.Michal
SemTuFurt
Uživatelský avatar

Příspěvky: 4743
Registrován: 10.12.2008, stř 19:06
Bydliště: Tlumačov, je to kousek od Zlína
Kontaktovat uživatele:

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od A.J.Michal » 31.5.2021, pon 15:36

ano to jsem zapomel napsat. Po zahrati mi to zacalo brutalne cukat s odpojenim MAP.... a kdyz jsem to za chodu znovu ten MAP zapojil, tak asi 4 km to jednotce trvalo, nez si to pobrala a pak jako uz jaks taks dobry.

to mne v tu dobu utvrdilo, ze je MAP senzor podtlaku spatny, bohuzel jsem nevedel, ze ho i Zde menil a bezezmeny a se 3. kusem proste to same :-)
Alfa Romeo Spider Graduate US 1986
Giulietta 2.0 TD
75 3.0 V6 QV RSR
75 3.0 V6
75 2.4 TD
Transporter T5 + autopřepravník 2600 Kg
Jawa 50/23 Mustang, Piaggio Ciao, Royal Enfield bullet 500

Vlado
Štamgast
Uživatelský avatar

Příspěvky: 732
Registrován: 10.9.2010, pát 13:08
Bydliště: Trnava

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od Vlado » 31.5.2021, pon 16:57

Odvetranie motora je prechodné? Aký benzín tam je? Tlak paliva ja v norme?
Alfa Romeo 164 QV
Mazda 5 GTA LF

A.J.Michal
SemTuFurt
Uživatelský avatar

Příspěvky: 4743
Registrován: 10.12.2008, stř 19:06
Bydliště: Tlumačov, je to kousek od Zlína
Kontaktovat uživatele:

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od A.J.Michal » 31.5.2021, pon 17:08

odvetravani motoru funguje, tlak tak jak ma byt 2.5baru. .. zkusim jeste vymenit asi palivak az zjistim kde je :-D
Alfa Romeo Spider Graduate US 1986
Giulietta 2.0 TD
75 3.0 V6 QV RSR
75 3.0 V6
75 2.4 TD
Transporter T5 + autopřepravník 2600 Kg
Jawa 50/23 Mustang, Piaggio Ciao, Royal Enfield bullet 500

Vlado
Štamgast
Uživatelský avatar

Příspěvky: 732
Registrován: 10.9.2010, pát 13:08
Bydliště: Trnava

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od Vlado » 31.5.2021, pon 17:13

Niečo sa mi marí, ze niekde pri nadrzi. To odvetranie skontroluj poriadne.
Alfa Romeo 164 QV
Mazda 5 GTA LF

zde.
SemTuFurt
Uživatelský avatar

Příspěvky: 4354
Registrován: 26.2.2010, pát 15:43
Bydliště: Všude možně
Kontaktovat uživatele:

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od zde. » 31.5.2021, pon 20:17

Palivak je vepredu, jakoby za levou polooosou. Ale tlak paliva je jak z knizky..
33

A.J.Michal
SemTuFurt
Uživatelský avatar

Příspěvky: 4743
Registrován: 10.12.2008, stř 19:06
Bydliště: Tlumačov, je to kousek od Zlína
Kontaktovat uživatele:

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od A.J.Michal » 31.5.2021, pon 22:25

Palivák nový by měl být zítra. Svazek a tak dále zatím nemám a tak jsem se pustil do vyndání komplet motorové elektriky a zítra po práci vše pořádně dle schématu proměřím. Jako pak už asi fakt nevím :-D
Přílohy
IMG_2261.JPG
IMG_2261.JPG (1015.51 KiB) Zobrazeno 632 x
IMG_2260.JPG
IMG_2260.JPG (768.7 KiB) Zobrazeno 632 x
Alfa Romeo Spider Graduate US 1986
Giulietta 2.0 TD
75 3.0 V6 QV RSR
75 3.0 V6
75 2.4 TD
Transporter T5 + autopřepravník 2600 Kg
Jawa 50/23 Mustang, Piaggio Ciao, Royal Enfield bullet 500

Hampice
SemTuFurt
Uživatelský avatar

Příspěvky: 8010
Registrován: 7.11.2009, sob 05:48
Bydliště: Jesenice (Praha-západ)

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od Hampice » 31.5.2021, pon 22:45

Hele podle popisu se to chová přesně jako tehdy ta moje V6. Změř na pinech ecu (pin 13 proti kostře, mimochodem stejně jako na Motronicu), kolik dává ohmů teplotní čidlo vody.
Alfa Romeo 164 QV (1992)
Toyota Corolla 1.6 Valvematic (2020)

A.J.Michal
SemTuFurt
Uživatelský avatar

Příspěvky: 4743
Registrován: 10.12.2008, stř 19:06
Bydliště: Tlumačov, je to kousek od Zlína
Kontaktovat uživatele:

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od A.J.Michal » 2.6.2021, stř 22:03

Tak pánové.

Stále žádná změna. Vyměněný komplet svazek a to také nepomohlo .. očíštěné a připojené kostry. Vyměněny veškeré čidla a prostě nic. Hodnoty čidel v normě. Jednotka při připojení krásně všechny čidla bere, po odpojení to vyhodí chybu a vymyslí si to nějakou hodnotu aby mohl motor fungovat v nějakém tom nuzovém režimu.

docházejí mne nápady. Ještě zkusím vyměnit jednotku a seženu si ještě škrtící klapku :-D

Záhada proč stále přetrvává.

Za trest jede holka skoro 1000 Km na slovensko na víkend :-D
Alfa Romeo Spider Graduate US 1986
Giulietta 2.0 TD
75 3.0 V6 QV RSR
75 3.0 V6
75 2.4 TD
Transporter T5 + autopřepravník 2600 Kg
Jawa 50/23 Mustang, Piaggio Ciao, Royal Enfield bullet 500

zde.
SemTuFurt
Uživatelský avatar

Příspěvky: 4354
Registrován: 26.2.2010, pát 15:43
Bydliště: Všude možně
Kontaktovat uživatele:

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od zde. » 2.6.2021, stř 23:34

A teď kterou myslíš :D
33

Vlado
Štamgast
Uživatelský avatar

Příspěvky: 732
Registrován: 10.9.2010, pát 13:08
Bydliště: Trnava

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od Vlado » 3.6.2021, čtv 06:10

Odvetranie nadrze, respektíve hadičky k nemu? Potom už len prisavanie falošného vzduchu niekde. Inak ako to celé začalo? Kam na SK?
Alfa Romeo 164 QV
Mazda 5 GTA LF

A.J.Michal
SemTuFurt
Uživatelský avatar

Příspěvky: 4743
Registrován: 10.12.2008, stř 19:06
Bydliště: Tlumačov, je to kousek od Zlína
Kontaktovat uživatele:

Re: Problém s chodem motoru 1.4 i.e.

Příspěvek od A.J.Michal » 7.6.2021, pon 09:40

Tak ... ještě při laborování se nakonec došlo k tomu, že jeden vstřikovač nerozprašuje a jen stříká přímým proudem. Díky tomu nejspiše docháci k přechlastání studeného motoru, protože dává i velkou dávku paliva.

No i se špatným vstřikovačem alfa zvládla 1000 km bez jakéhokoli problému. Nyní sháním vstříkovač a na cestě mám i ultrazvukovou čističku. Takže zkusím ty nynější svépomoci pročistit. Případně u Hradce králové dělají repas těchto Weber IW 052 vstříků :-)... mám tu 4 vstřikovače které jsou total šrot, tak zkusím cvičně jeden rozdělat.

Edit: Jinak na SK se jela slovenská route 66 :-)
Alfa Romeo Spider Graduate US 1986
Giulietta 2.0 TD
75 3.0 V6 QV RSR
75 3.0 V6
75 2.4 TD
Transporter T5 + autopřepravník 2600 Kg
Jawa 50/23 Mustang, Piaggio Ciao, Royal Enfield bullet 500

Odpovědět

Zpět na „Boxer“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host