Centalni zamykani nefunguje...

Odpovědět
Askel

Příspěvky: 3
Registrován: 26.11.2011, sob 21:31

Centalni zamykani nefunguje...

Příspěvek od Askel » 23.7.2012, pon 08:11

Mám problém s centrálnym zamykaním na mojej Alfe 147. Z ničoho nič mi nejde auto centrálne zamknút. Stlačím tlačítko na klúči a auto zabliká ako ked by neboli zavreté všetky dvere ale zámky sa ani nepohnú, pričom samozrejme všetky dvere mám zamknuté. Je to dost nepríjemné kedže zadné dvere sa manuálne zamknút nedajú. Auto nejde zamknút ani zvnútra tlačítkom na stredovom paneli. Podotýkam že poistka zamykania auta je určite v poriadku. Stretli ste sa s tým už niekdo ? Myslíte žeby to mohlo mat nejaký súvis s tým že sa mi pokazil motorček otvárania kufra tak som ho vymontoval a zhánam nový ? Skúšal som ho tam ja naspat pripojit ale nejde to aj tak. Dakujem za odpovede.

Petr147
SemTuFurt

Příspěvky: 9649
Registrován: 30.9.2009, stř 22:52

Re: Centalni zamykani nefunguje...

Příspěvek od Petr147 » 23.7.2012, pon 08:22

ano, auto neví, jestli je uzavřené a proto se nezamkne

venomcz
Nováček
Uživatelský avatar

Příspěvky: 128
Registrován: 16.7.2012, pon 09:14
Bydliště: Walachia Kingdom

Re: Centalni zamykani nefunguje...

Příspěvek od venomcz » 9.8.2012, čtv 07:40

Mě nejde taktéž centrál , odemykám klíčem. Mám jediný klíč a ještě k tomu celý pokřivený a zlepený sekunďákem. Takže buď rád za to co máš :smt040

kudrnmi
Uživatelský avatar

Příspěvky: 89
Registrován: 3.1.2013, čtv 00:15
Bydliště: Černilov

Re: Centalni zamykani nefunguje...

Příspěvek od kudrnmi » 22.5.2013, stř 22:09

nemáte někdo schéma centrálního zamykaní.. nebo poradí někdo kde ho sehnat?

Petr147
SemTuFurt

Příspěvky: 9649
Registrován: 30.9.2009, stř 22:52

Re: Centalni zamykani nefunguje...

Příspěvek od Petr147 » 22.5.2013, stř 22:25

eLearn pro 147 :)

LukášProkopec

Příspěvky: 15
Registrován: 5.8.2013, pon 09:52

Re: Centalni zamykani nefunguje...

Příspěvek od LukášProkopec » 5.8.2013, pon 10:01

Ahoj, nevíte prosím kde je u Alfy řídící jednotka centrálního zamykání?? Díky

Princ William
Štamgast
Uživatelský avatar

Příspěvky: 641
Registrován: 27.10.2010, stř 10:01
Bydliště: Plzeň

Re: Centalni zamykani nefunguje...

Příspěvek od Princ William » 6.8.2013, úte 11:47

Já jsem ji taky kdysi hledal, ale nenašel. Podle mne je součástí bodycompu pod volantem za pojistkama.
AR 147 QV, 1.6 TS 88 kW, 09, 5d, Bianco Pastello HWB
AR 147, 1.9 JTDm 110 kW, 07, 3d, Grigio Stromboli
AR GT, 1.9 JTDm 110 kW, 05, Blu Chiaia Di Luna

LukášProkopec

Příspěvky: 15
Registrován: 5.8.2013, pon 09:52

Re: Centalni zamykani nefunguje...

Příspěvek od LukášProkopec » 6.8.2013, úte 18:20

Ok, díky za radu, kouknu na to.. :diky

Petr147
SemTuFurt

Příspěvky: 9649
Registrován: 30.9.2009, stř 22:52

Re: Centalni zamykani nefunguje...

Příspěvek od Petr147 » 6.8.2013, úte 18:49

tam nic nevykoukáš :D

LukášProkopec

Příspěvky: 15
Registrován: 5.8.2013, pon 09:52

Re: Centalni zamykani nefunguje...

Příspěvek od LukášProkopec » 6.8.2013, úte 21:07

To jo vykoukal sem tam velký kulový.. :D
Nefunguje mi dálka k centrálu, tak to musím nějak do zimy pořešit, nebaví mě se dostávat do auta v mrazech, někdy to i zamrzne. Dálka je dálka..

Princ William
Štamgast
Uživatelský avatar

Příspěvky: 641
Registrován: 27.10.2010, stř 10:01
Bydliště: Plzeň

Re: Centalni zamykani nefunguje...

Příspěvek od Princ William » 6.8.2013, úte 22:12

Ledka na kličku Tě funguje? Pokud ano, tak může být problém v komunikaci klíčku a řj centrálu (resp. bodyPC). Zkus možná znovu spárovat klíč, budeš ale nejspíš potřebovat KEY CODE nebo jak se ten kód jmenuje.
AR 147 QV, 1.6 TS 88 kW, 09, 5d, Bianco Pastello HWB
AR 147, 1.9 JTDm 110 kW, 07, 3d, Grigio Stromboli
AR GT, 1.9 JTDm 110 kW, 05, Blu Chiaia Di Luna

LukášProkopec

Příspěvky: 15
Registrován: 5.8.2013, pon 09:52

Re: Centalni zamykani nefunguje...

Příspěvek od LukášProkopec » 7.8.2013, stř 07:39

Jo LEDka na klíči funguje na jedničku.. a s tím spárováním to bude horší, někde sem zašantročil, všechny papíry při stěhování, serv. knihu, code kartu, prostě všechno krom vel. techničáku, nejde to uděalt nějak bez toho?

Petr147
SemTuFurt

Příspěvky: 9649
Registrován: 30.9.2009, stř 22:52

Re: Centalni zamykani nefunguje...

Příspěvek od Petr147 » 7.8.2013, stř 08:24

Ne, code kartu umí jenom autorizak....

Případně koupit cely neorigo set s dalkou a jednotkou, nektere vypadají dobře a stojí okolo 1000kc bez montáže

LukášProkopec

Příspěvky: 15
Registrován: 5.8.2013, pon 09:52

Re: Centalni zamykani nefunguje...

Příspěvek od LukášProkopec » 7.8.2013, stř 08:37

Aha, no mám doma komplet nový centrál s jednotkou a klíčema, ale chtěl sem nejdřív zkusit jedtli to nebude nutný a nedá se to nějak rozchodit, pač ten alfáckej klíč je nejhezčí, asi koupím alfácký a naprogramuju to na ně, ty koncernový VW se mi nelíběj. Tak děkuji za rady :)

KoobaS

Příspěvky: 3
Registrován: 27.4.2017, čtv 15:01

Re: Centalni zamykani nefunguje...

Příspěvek od KoobaS » 19.5.2017, pát 15:56

Ahoj kluci,
mám drobný problém se zamykáním svojí 147 1,6TS 2002. Auto jsem koupil cca měsíc zpátky a DO centrál fungoval. Jediné co, tak nešel otevřít kufr (tlačítkem na klíči), povedlo se mi to asi dvakrát. Smířil jsem se s tím, že chvíli budu prostě otvírat z auta. Teď jsem autu dopřál výměnu náplní a filtrů a během toho bylo auto asi 2 týdny v servise. Jelikož na něj nebyl čas tak většinu času stálo. Dnes jsem si auto přebral a když zmáčku tlačítko odemčení na klíčích, zámky cvaknou, odemknou se a asi po vteřině zase zamknou. Když odemknu dveře manuálně klíčem a zmáčknu tlačítko zamknout, nic se nestane. Stejně tak když zmáčknu tlačítko klíče na palubce. Když zmáčknu tlačítko odemknou, zámky se pokusí odemknout a pak se zamknou...
Máte někdo radu co zkontrolovat a případně jak problém vyřešit?
Díky
Alfa 147 1,6TS 88kW - 2002
Interiér červená kůže!

pelo
Pozorovatel
Uživatelský avatar

Příspěvky: 304
Registrován: 13.5.2016, pát 08:47

Re: Centalni zamykani nefunguje...

Příspěvek od pelo » 19.5.2017, pát 16:27

Zkus odpojit baterii. Na mým spideru to občas po restartu napájenít taky blbne, vyřeší to jen další restart napájení (někdy až na druhý pokus).
Upozornění: Jakékoliv napodobování mých postupů podstupujete na vlastní riziko! ;-)

Alfa Romeo Spider 1.8TS '99
e39 525i saloon '03 -ex
e39 520i saloon '01 -ex
e36 316i Compact '97 -ex

KoobaS

Příspěvky: 3
Registrován: 27.4.2017, čtv 15:01

Re: Centalni zamykani nefunguje...

Příspěvek od KoobaS » 22.5.2017, pon 13:07

Tak vyřešeno... Dneska jsem šel odpojit tu baterku a před tím jsem jen tak cvičně otevřel a zavřel kapotu. Navedl mě k tomu o víkendu transit, který mi říkal, že mám otevřenou kapotu, když jsem dolíval vodu do ostřikovačů...
Teď vše funguje perfektně, i když předtím kapota vypadala zavřená...
Alfa 147 1,6TS 88kW - 2002
Interiér červená kůže!

paliku

Příspěvky: 8
Registrován: 13.3.2015, pát 00:56

Re: Centalni zamykani nefunguje...

Příspěvek od paliku » 4.9.2017, pon 20:24

Ahoj vsem muzete mi prosim poradit kde najdu ridici jednotku k centralu nemohu ji najit chtel bych ji nahradit uni centralem protoze klic uz posila slaby signal. Diky za radu :diky

Odpovědět

Zpět na „147“

Kdo je online

Uživatelé prohlížející si toto fórum: Bing [Bot] a 5 hostů