Problém se startováním

Odpovědět
adio

Příspěvky: 9
Registrován: 5.6.2013, stř 10:06

Problém se startováním

Příspěvek od adio » 31.10.2020, sob 18:35

Ahoj,popisu svůj problém.Jednou se mi stalo,že jsem nemohl nastartovat na poprvé.Nastartoval jsem asi na po 3.Neresil jsem to a jezdil jsem dal bez sebemenších problémů.dalsi starty na brnknutí.Pak asi po měsíci jsem měl zase problem a nastartoval zase až na po 3.Pak dlouho zase klid až jednou jsem nenastartoval vůbec .Tak dlouho jsem to zkoušel až jsem vybil baterku.Pak jsem zkoušel najít něco na fóru a dočetl jsem se,že by to mohlo být zanesenym EGR ventilem.Vycistil jsem ho a nastartoval.vydrzelo mi to asi 3 týdny zase bez sebemenšího problémů.Az zase jednou jsem nenastartoval.Tak jsem zase rozdělal EGR a ten byl čistý ,tak jsem to složil a zkusil znovu a nic.Pak jsem to šel zkusit znovu asi po 2 hodinách a zase startují na první brnknutí.Zadna kontrolka nesviti ,neblika a nevím čím by to mohlo být.Verim tomu,že jednoho dne zase zůstanu někde vyset.
Nesetkal se s tím někdo? Alfa 159 1.9 110kw

Temp
Štamgast
Uživatelský avatar

Příspěvky: 726
Registrován: 21.7.2013, ned 07:54

Re: Problém se startováním

Příspěvek od Temp » 1.11.2020, ned 09:48

Nejsem vůbec žádný expert a možná plácnu blbost. Ale u nafty to bude tím, že do válců nejde nafta. S EGR to nebude mít nic společného, to by třeba jen kouřilo, nechtělo do otáček atd. Když ale nechytá diesel, tak jen proto, že nemá z čeho. Tedy bych se zaměřil na přívod paliva. Zkontroloval na začátek naftový filtr (kdy byl měněný?), zkusil nějaký čistič palivové soupravy a zkusil zjistit (nevím jak, ale zkušenější snad poradí, nebo to zkus dohledat) jestli mi jede čerpadlo z nádrže a vysokotlaké čerpadlo do railu.
Alfa Romeo 147 JTDm 16v FL

swoop01
Štamgast
Uživatelský avatar

Příspěvky: 970
Registrován: 4.9.2010, sob 18:30
Bydliště: Brno

Re: Problém se startováním

Příspěvek od swoop01 » 1.11.2020, ned 18:40

EGR na tohle ma taky vliv... Kdyz se sekne v otevrene poloze tak za studena horko tezko nastartujes. Me se treba do EGRu dostalo smitko... maly kousek a zustal nedovreny... Druhy den rano ani ho...o... Ale melo to svoje specificke priznaky: zamotalo, chytlo, zabrblalo a hned zdechlo no a takhle jsem to zkusil asi jeste dvakrat nez mi bylo jasny, ze to bude problem v sani. Ale jestli mota a ani naznak bafnuti tak tam proste nejde nafta.
Fiat Tipo 1.7D - nezapomenu na jedno z nej. auticek.
Ruzny zvuky, smrady ze me vychazi a uhlikovou stopu vytvari.
Vagonka, Nuninka, Bestie

adio

Příspěvky: 9
Registrován: 5.6.2013, stř 10:06

Re: Problém se startováním

Příspěvek od adio » 2.11.2020, pon 01:07

Zkusím vyměnit filtr,měnil jsem ho naposled před 5 lety.Zacnu tam lit i aditivum a budu sledovat.Kdyby to bylo jen filtrem ,tak by to bylo super.

tatkoTom
Nováček

Příspěvky: 155
Registrován: 22.4.2018, ned 10:02

Re: Problém se startováním

Příspěvek od tatkoTom » 2.11.2020, pon 06:36

Mňa tak na inom JTD pocvičil DRV ventil, no netvrdím, že aj u Teba tak musí byť.

adio

Příspěvky: 9
Registrován: 5.6.2013, stř 10:06

Re: Problém se startováním

Příspěvek od adio » 5.11.2020, čtv 01:56

dnes mi má přijít konečně nový filtr.Nicméně včera zase nenastartoval.Diagnostika ,žádná chyba.
Vyměním a uvidím.

kinedryl

Příspěvky: 18
Registrován: 17.7.2016, ned 23:33

Re: Problém se startováním

Příspěvek od kinedryl » 5.11.2020, čtv 16:33

Ja tipujem snimac na kluke - bez impulzov.

Hampice
SemTuFurt
Uživatelský avatar

Příspěvky: 7790
Registrován: 7.11.2009, sob 05:48
Bydliště: Jesenice (Praha-západ)

Re: Problém se startováním

Příspěvek od Hampice » 5.11.2020, čtv 16:57

Na 99% čidlo klika
Alfa Romeo 164 QV (1992)
Fiat Bravo 1.4 T-Jet 16V Sport (2008)

adio

Příspěvky: 9
Registrován: 5.6.2013, stř 10:06

Re: Problém se startováním

Příspěvek od adio » 5.11.2020, čtv 19:55

Tak filtr namontován a pořád nestartuju.Tak to by ukázala diagnostika chybu ne?

Ladis
SemTuFurt
Uživatelský avatar

Příspěvky: 3622
Registrován: 6.5.2009, stř 12:13
Bydliště: okr. Zlín

Re: Problém se startováním

Příspěvek od Ladis » 5.11.2020, čtv 20:15

Klidně neukáže......já onehdá vyměnil kde co a bylo to čidlo....
Alfa romeo 156 2,4 JTDm 129 Kw 2004
Mazda MX-5 NBfl 1.8 16V, 6kvalt + torsen - milášek na víkendy
Favorit GLXI solitaire 1.3 LPG 50 Kw 1994 ex
Felicia LXi 1,3 50 Kw 1998

kinedryl

Příspěvky: 18
Registrován: 17.7.2016, ned 23:33

Re: Problém se startováním

Příspěvek od kinedryl » 6.11.2020, pát 03:50

Presne tak, diagnostika ho neukaze, rovnako ako na 156. Adio, hlavne si zozen originalny Bosch a nie prebalenu kopiu z aliexpressu :)

MikeC
SemTuFurt
Uživatelský avatar

Příspěvky: 1332
Registrován: 23.5.2015, sob 22:31
Bydliště: Polsko - někde u Katovic

Re: Problém se startováním

Příspěvek od MikeC » 6.11.2020, pát 08:56

Kinedryl/Hampi: Co se týče čidla kliky, to by spíš nechytalo za tepla, ne? a mu to nechytá napřed a pak už ok.
Alfa Romeo Giulietta 2.0JTDm 2011
Ex: Alfa Romeo 164 2.0 V6TB 1995, Honda Civic 8G 1.8 2010, Seat Leon 1.4 FR ST 2017, Alfa Romeo 159 2.4 JTDm 2007 berlina, Fiat Stilo 1.4 MW 2007

Hampice
SemTuFurt
Uživatelský avatar

Příspěvky: 7790
Registrován: 7.11.2009, sob 05:48
Bydliště: Jesenice (Praha-západ)

Re: Problém se startováním

Příspěvek od Hampice » 6.11.2020, pát 10:35

Bývá to tak, ale všechny ostatní možné závady by byly uloženy.
Alfa Romeo 164 QV (1992)
Fiat Bravo 1.4 T-Jet 16V Sport (2008)

Ladis
SemTuFurt
Uživatelský avatar

Příspěvky: 3622
Registrován: 6.5.2009, stř 12:13
Bydliště: okr. Zlín

Re: Problém se startováním

Příspěvek od Ladis » 6.11.2020, pát 12:01

MikeC píše: 6.11.2020, pát 08:56 Kinedryl/Hampi: Co se týče čidla kliky, to by spíš nechytalo za tepla, ne? a mu to nechytá napřed a pak už ok.
Mně to právě nechytalo za studena.....někdy na drc jindy vůbec....Když už to naskočilo, tak po vypnutí to chytlo vždy.
Alfa romeo 156 2,4 JTDm 129 Kw 2004
Mazda MX-5 NBfl 1.8 16V, 6kvalt + torsen - milášek na víkendy
Favorit GLXI solitaire 1.3 LPG 50 Kw 1994 ex
Felicia LXi 1,3 50 Kw 1998

adio

Příspěvky: 9
Registrován: 5.6.2013, stř 10:06

Re: Problém se startováním

Příspěvek od adio » 6.11.2020, pát 17:16

Má někdo obrázek kde ten snímač na klice přesně je ,abych šel na jisto?
Zkoušel jsem i sundat některý čidla a očistit a taky nic.

Aleš 292
Pozorovatel

Příspěvky: 280
Registrován: 9.12.2008, úte 17:42
Bydliště: Tanvald

Re: Problém se startováním

Příspěvek od Aleš 292 » 6.11.2020, pát 17:29

IMG_20200313_160620.jpg
Je pod startérem
Alfa 159 sw 2,4jtd Ti 154 kw
Lancia Kappa sw 2,0 20v turbo
EX-Alfa 166 jtd 110 kw
Ex-Lancia Lybra sw 2,4 jtd 99 kw
Ex-Lancia Lybra sw 2,4 jtd 110 kw

Temp
Štamgast
Uživatelský avatar

Příspěvky: 726
Registrován: 21.7.2013, ned 07:54

Re: Problém se startováním

Příspěvek od Temp » 6.11.2020, pát 17:45

U Una mi to taky dělalo čidlo. Ale jak psali kluci - dělalo mi to, když jsem zhasnul ohřátý motor a pak ho chtěl nahodit.
Alfa Romeo 147 JTDm 16v FL

kinedryl

Příspěvky: 18
Registrován: 17.7.2016, ned 23:33

Re: Problém se startováním

Příspěvek od kinedryl » 7.11.2020, sob 00:57

Je to jedno - vie to vynechavatat aj teple aj studene.

adio

Příspěvky: 9
Registrován: 5.6.2013, stř 10:06

Re: Problém se startováním

Příspěvek od adio » 8.11.2020, ned 22:18

tak už zase startuju.Použil jsem obyčejnou diagnostiku ,která nevyhledá všechny kódy.Proto jsem nenašel žádnou chybu.Poprosil jsem mechanika co má lepší diagnostiku a našel teplotu nafty na čerpadle a něco s imobilizérem. po smazání jsme to zkoušeli startovat a nastartoval jsem.Takže je mozný že se mi to časem znovu projeví ,ale pokud se bude chyba opakovat začnu řešit.

kinedryl

Příspěvky: 18
Registrován: 17.7.2016, ned 23:33

Re: Problém se startováním

Příspěvek od kinedryl » 9.11.2020, pon 14:47

No, aj tak by som si radsej pozhanal aj ten snimac.

Hampice
SemTuFurt
Uživatelský avatar

Příspěvky: 7790
Registrován: 7.11.2009, sob 05:48
Bydliště: Jesenice (Praha-západ)

Re: Problém se startováním

Příspěvek od Hampice » 11.11.2020, stř 05:30

Teplotu nafty to tuším měřit neumí, takže bůhví, co to je za údaj a imobilizér bude jen následek toho, že to točilo a nechytlo (pokud teda zhasina CODE). Spíš náhoda, že to teď jde.
Alfa Romeo 164 QV (1992)
Fiat Bravo 1.4 T-Jet 16V Sport (2008)

adio

Příspěvky: 9
Registrován: 5.6.2013, stř 10:06

Re: Problém se startováním

Příspěvek od adio » 19.11.2020, čtv 20:45

Tak to vypadá,že to bylo tím filtrem.Zatim jezdím

Odpovědět

Zpět na „Nová témata“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 2 hosti