TBi - pokec

Odpovědět
Klesk

Příspěvky: 4
Registrován: 12.1.2014, ned 23:41
Bydliště: Pardubice

Re: TBi - pokec

Příspěvek od Klesk » 16.5.2019, čtv 10:47

Tak diag mi hlásí tyto dvě chyby. P0014, P1141. Něco jsem si o tom přečetl, ale přeci jen kdyby někdo měl už zkušenost muže se podělit.
156 1.9 JTD SW
159 1.750 TBi SW

Радим

Příspěvky: 13
Registrován: 17.2.2016, stř 20:16

Re: TBi - pokec

Příspěvek od Радим » 24.6.2019, pon 06:20

Ahoj všem. Koukám že o pár řádků výše někdo řešil chcípání po startu,za studena. Přídám se k dotazu,ale mám to poněkud zvláštnější - takže : Auto startuje normálně - ale- když nastartuji auto po celodenním stání na slunci,teď v těch vedrech,tak otáčky jsou zhruba 1100 (takovou hodnotu bych čekal při chladnějším počasí) a motor nezdechne. A pak když nastartuji třeba po noční a je ráno chladnějic - motor hned točí volnoběžné otáčky-cca 750 a po pár sekundách motor chcípne. Když cítím,že se motor začíná dusit,přidám trošku plyn a motor nechcípne. Takže nevím teda,zda lambda. No diag neukazuje žádnou chybu-dělal sem diag ALFAOBD - vím,nic moc. Koukal jsem i na hodnoty Lambda sond,jedna pojmenovaná Lambda sonda 1 vst - vstupní - držela vetšinou těch 500mV, lambda pojmenovaná jako Lambda sonda 1 výst - výstupní,tak ta držela 157mV nebo 284mV -obecně lambda výstup více kolísala - což samozřejmě nevím,zda je to ok a zda za to chcípaní nemůže právě ona. Ale jelikož diag neukazuje jinou příčinu chcípaní po studeném startu. A navíc ty otáčky,kdy na vyhřátem slunci motor točí přes 1000 a při chladném ránu naskočí hned jen volnoběžné cca 750. Nějáká komplexní rada? Děkuji a hezký den

Odpovědět

Zpět na „TBi“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host